help

  • 1
  • Problem
  • Updated 9 years ago
  • Solved
hi l am having problems logging into my webpage and everytime l go into it stopps loading, aslo now the error is on the page and l have copied the details for you to have a look at

thanks leanne

Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; InfoPath.2)
Timestamp: Mon, 18 May 2009 09:13:04 UTC

Message: Object required
Line: 15
Char: 3
Code: 0
URI: http://3.static.getsatisfaction.com/j...
Photo of Leanne

Leanne

  • 3 Posts
  • 0 Reply Likes
  • frustrated

Posted 9 years ago

  • 1
Photo of Monique

Monique, VP of Customer Support

  • 6294 Posts
  • 446 Reply Likes
Hi Leanne

I'm sorry to hear you are having this problem. Could you do the following for me, please?

* Check to see if you are having problems with your network or internet service provider.
* Clear your browser's cache. This link has more information: http://www.wikihow.com/Clear-Your-Bro....
* Check your privacy settings. You must accept cookies from Yola. Please click on this link to find instructions for accepting cookies with your browser: http://www.google.com/cookies.html.
* Check that your browser is set to enable Javascript. This link has more information on how to check: http://www.ehow.com/how_4815661_turn-....
* Try loading the site in a different browser (eg. Firefox, Safari, Internet Explorer).
* Try loading the site on a different computer or network if possible.

If none of these suggestions solves your problem, please let me know.
Photo of Leanne

Leanne

  • 3 Posts
  • 0 Reply Likes
hi could not fix the problem so l downloaded firefox web browser and the site works on it. so l will keep using firefox. the site worked on our laptop but is wasn't working on the desktop. l checked all of the setting in the tools in the browswer and they matched what was on the laptop. but it still didn't work. also sometime a codeing pages comes up and not sure what that is. if it still happens l will get back to you.
l am also running my virus checker to rule out a virus
thanks for your help
leanne
Photo of Monique

Monique, VP of Customer Support

  • 6294 Posts
  • 446 Reply Likes
I am glad to hear it is working for you in Firefox.

I see you are using IE8. Here is one more thing you might like to try: Clik the Compatibility View button of your browser (next to the refresh button) and add Yola to the Compatibility settings. For more information, see: http://www.microsoft.com/windows/inte....

After doing this, try to open your site in IE8. Let us know it it helps. I run Firefox myself and don't have ready access to a copy of IE8, so I would be keen to know if this suggestion works.
Photo of Leanne

Leanne

  • 3 Posts
  • 0 Reply Likes
Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; InfoPath.2)
Timestamp: Mon, 18 May 2009 09:18:49 UTC

Message: Object doesn't support this property or method
Line: 2882
Char: 59
Code: 0
URI: http://sitebuilder.yola.com/ide/scrip...

hi this is the error from the dashboard page where l log into the webpage
leanne

This reply was created from a merged topic originally titled
help.
Photo of Marije

Marije, Official Rep

  • 4636 Posts
  • 237 Reply Likes
Hi Leanne - please could you post your site's URL so that we can take a look at the problem.