Site builder not loading after css edit

  • 1
  • Question
  • Updated 6 years ago
  • Answered
Im not getting help on facebook or email from yola

I edited my site css and i think i deleted to much now the site builder will not load HELP please
Photo of Mike Coleman

Mike Coleman

  • 1 Post
  • 0 Reply Likes
  • sad

Posted 6 years ago

  • 1
Photo of Gop

Gop

  • 7473 Posts
  • 2115 Reply Likes
Hi Mike,

Try clearing your browser cache and see if that brings it back for you. I'm hoping
Photo of spadesberry

spadesberry

  • 2 Posts
  • 0 Reply Likes
nope did not work i went in to the css editer and tryed to remove the line and the footer of my theme and deleted the entire footer

the site builder just keeps trying to load and the boxs dont show up just shows and X

any ideas??

Photo of spadesberry

spadesberry

  • 2 Posts
  • 0 Reply Likes
i think this is what i deleted Gop

div id='sys_footer' class='sys_footer'>

script type="text/javascript">
var _yts = _yts || [];
_yts.push(["_siteId", "8a4986cb369e464e0136b515958f35df"]);
_yts.push(["_trackPageview"]);
(function() {
var yts = document.createElement("script");
yts.type = "text/javascript";
yts.async = true;
yts.src = "http://analytics.yola.net/tracking.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(yts);
})();
Photo of Laura Thomas

Laura Thomas, Social Media Coordinator

  • 4536 Posts
  • 211 Reply Likes
Hello Mike,

Am I correct in my thinking that you and spadesberry are the same member? Assuming so I wanted to let you know that as I mentioned in your Facebook posts, you will need to wait for assistance with your website from our HTML team. They will work with you via your email support request.